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CIE - Comunicacao e Imprensa Especializada, Lda. E E . n

CIE - Comunicacao e Imprensa Especializada, Lda., company of Publindustria’'s Group, is part of a corporate platform with more
than 38 years of experience in publishing specialized magazines geared towards technological markets.

Publindustria is the leading company in the information and communications market for technicians, engineers and mana-
gers who work in the manufacturing industry.

The increasing importance of science and technology within the national economy is reflected in Publindustria’s business
and has already translated into several initiatives such as book publishing, educational training and seminar organization.

CIE - Comunicacédo e Imprensa Especializada, Lda. is the company of Publindustria’s Group responsible for the promotion and

"o "o

editing of the following magazines: ‘o electricista’, “robética’, "Manutencao’, “renovaveis magazine” and “ELEVARE".

More than editors, we are experts in Industrial Communication!

www.cie-comunicacao.pt  m—
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o electricista technicalfile calendar newsroom advertising advertising price E

‘o electricista”is a technical professional magazine, quarterly, with 5000 issues printed, aimed at professionals who work in the
design, execution and maintenance of electrical installations, whether they refer to energy, telecommunication or safety. It
provides information on new equipment, technological materials and processes; training; professional activities and news of
technical events that may be of interest to the target market.

Team

Director Publishing Coordinator

Custodio Dias — ISEP Julio Almeida
julio.almeida@cie-comunicacao.pt

Technical Director Phone: +351 225 899 626

Josué Morais
Newspaper Writing

Editorial Team Helena Paulino and Sara Lopes
Anténio Gomes redacao@oeletricista.pt
Manuel Bolotinha Phone: +351 220 933 964

Paulo Monteiro
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calendar
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Sections

»
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»
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¥

¥

» News » Home Automation
» Technical Article » Legislation, Standardization, Certification
» Bibliography » Electrical Machinery »
» Thematic Dossier » Telecommunications
» Report » Energy Efficiency »
» Interview » Instrumentation and Measurement
» Case Study
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Lights

Opinion article
Voices of the Market
Telecommunication
Climatization

High voltage
Energy Efficiency
Formation
Electricity Practice Sheet
Ventilation

Case Studies

4

¥

M

M

Publish-Report
Technical-Commercial Information
Technical Market

Technical Note

[TED

Editorial Content

»

»

»

»

Electricity

Low and Medium Voltage Electrical
Installations

Lighting

Safety

GRUPO PUBLINDUSTRIA geral@oe COMUNICacao. pt | WWWw.Cie-comunicacao. pt
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Coverage

» Portugal

» Brazil

» Spain

» Angola

» Mozambique

Distribution

It is done by direct mail to subscribers
and leading companies in the sector,
and also, is distributed free at all trade
fairs of interest to the sector.

» 33% Installers

» 29% Project Designers

» 21% Maintenance Manager
» 9% Distributors

» 5% Manufacturers

» 2% Education

www.oelectricista.pt
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technical file calendar newsroom advertising advertising price

N.°88 N.°89 N.°90

1.5 QUARTER 2024 2. QUARTER 2024 3.9 QUARTER 2024 4."" QUARTER 2024
Thematic Dossier Thematic Dossier Thematic Dossier Thematic Dossier
ENERGY EFFICIENCY KEY TRAINING FOR TRANSFORMERS. CIRCUIT PROTECTION

AND ENERGY QUALITY THE SUCCESS GENERATING GROUPS ELECTRICAL
Material delivery Material delivery Material delivery Material delivery

21 MARCH 13 JUNE 12 SEPTEMBER 28 NOVEMBER
Publication date Publication date Publication date Publication date
APRIL JULY OCTOBER NOVEMBER

"0 electricista” reserves the right to change publishing themes and dates according to strategic interest as Fairs and Conferences.

www.oelectricista.pt
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“robodtica”is a technical-scientific information magazine, within the field of industrial automation and control technologies, and
instrumentation. This quarterly magazine, with 5000 issues printed, in addition to technical scientific articles, presents infor-
mation about new products, equipment or solutions, bibliography, trade fairs, among others.

Team Manuel Silva (ISEP)

Director Pedro Lima (IST - U.Lisboa)
Fernando Ribeiro — U. Minho Jorge Dias (DEE-ISR - U.Coimbra)
Associate Director Publishing Coordinator

Adriano Santos - ISEP Ricardo Silva

ricardo.silva@cie-comunicacao.pt

Editorial Team Phone: +351 225 899 628

Gil Lopes (DEI - U.Minho)

Nino Pereira (Dyson, UK) Newspaper Writing

Paulo Moreira (FEUP - U.Porto) Helena Paulino and Sara Lopes
Vitor Santos (DEM - U.Aveiro) redacao@robotica.pt

José Lima (IPB) Phone: +351 220 933 964

www.robotica.pt
c comunicacao Praca da Corujeira, 38 | Apartado 3825, 4300-144 Porto
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robdtica technical file calendar newsroom advertising  advertising price M

Sections » Interview Coverage
» Editorial » Bibliography » Portugal
» Scientific Article » Products and Technologies » Brazil
» Column of The Portuguese » Links » Spain
Robotics Society » Angola
» Entrepreneurship Editorial Content » Mozambique
and Innovation in Portugal » Robotics
» Quality Space » Industrial Automation Distribution
» Automation and Control » Instrumentation It is done by direct mail to subscribers
» Electronic Industrial » Pneumatics and leading companies in the sector, and
» Electronic Practice Sheet » Oil Hydraulics also, is distributed free at all trade fairs of
» Instrumentation » Industrial Logistics interest to the sector.
» 3D Portugal » Control
» Industry News » Industrial Metrology » 35% Machinery and Equipment
» Technical Note » Industrial Information Technology Manufacturers
» Thematic File » Cutting Technology » 24% Large Industries
» Technical-Commercial Information » Tools, CAD/CAM » 16% Process Managers
» Case-Study » CNC » 15% Industrial Maintenance Technicians
» Press Coverage » Machine Tools » 5% Industrial Designers
» Advertorial Coverage » Electronics » 3% Education

» 2% Other
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advertising

advertising price

N.°134

N.°135

N.°136

1. QUARTER 2024

Thematic Dossier
ROBOTICS AND MAN

Material delivery
15 FEBRUARY

Publication date
MARCH

“robotica” reserves the right to change
publishing themes and dates
according to strategic interest as Fairs

and Conferences.
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2." QUARTER 2024

Thematic Dossier
5G AND INTERNET OF THINGS

Special Dossier
MACHINATION

Material delivery
02 MAY

Publication date
MAY

Praca da Corujeira, 38 | Apartado 3825, 4300-144 Porto
Phone: +351 225 899 626/8 | Fax: +351 225 899 629
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3.“ QUARTER 2024

Thematic Dossier
HYPERAUTOMATION

Material delivery
18 JULY

Publication date
SEPTEMBER

4." QUARTER 2024

Thematic Dossier
METROLOGY, INSTRUMENTATION
AND MEASUREMENT

Material delivery
17 OCTOBER

Data de publicagdo
NOVEMBER

www.robotica.pt
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“renovaveis magazine”is a technical-professional magazine, quarterly, with 5000 issues printed, aimed to professionals with
responsibilities in the promotion, design, implementation and maintenance of renewable energy’s installations, both for large
power plants once the microgeneration installations. It provides information about new equipment, materials and technolo-
gical processes, training, business, as news as technical events with interest to the public to whom it is intended.

Team Jodo Bernardo - DGEG Newspaper Writing

Director Joaquim Borges Gouveia - UA Helena Paulino and Sara Lopes

Amadeu Borges - UTAD José Carlos Quadrado - ISEL redacao@renovaveismagazine.pt
Nuno Moreira - UTAD Phone: +351 220 933 964

Editorial Team Maria Teresa Ponce Ledo - FEUP/LNEG

Alexandre Fernandes - ADENE Rui Castro - IST

Alvaro Rodrigues - FEUP/INEGI

Ana Estanqueiro - LNEG

Anténio Joyce - LNEG Publishing Coordinator

Anténio Sa da Costa - APREN Julio Almeida

Antonio L. Goncalves - EDP RENOVAVEIS  julio.almeida@cie-comunicacao.pt
Joao Abel Pecas Lopes - FEUP/INESC Phone: +351 225 899 626

www.renovaveismagazine.pt
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renovaveis magazine technical file calendar newsroom advertising advertising price E E M B

Sections » Products and Tecnologies » Angola

» Editorial » Renewable Project » Mozambique

» Opinion » Barometer of Renewables

» Quality Space » Bibliography Distribution

» Risk of Renewables » Links Itis done by direct mail to subscribers

» APESF Space and leading companies in the sector, and
» CBE Space Editorial Content also, is distributed free at all trade fairs of
» LNEG Space » Photovoltaic Solar and Thermal Energy  interest to the sector.

» COGEN Space » Wind Energy

» Voices of Market » Water Energy » 31% Installers

» News » Tidal and Wave Energy » 30% Project Designers

» Thematic File » Biomass and Biofuel » 17% Maintenance Professionals

» Technical Visit » Geothermal Energy and other » 9% Distributors

» Technical Article emerging technologies » 7% Final Consumer

» Research and Technologies » Legislation, normalisation, certification » 5% Manufacturers

» Academic World » Energy Efficiency » 1% Others

» Case-Study

» Interview Coverage

» Press Coverage » Portugal

» Advertorial Coverage » Brazil

v

» Technical-Commercial Information  » Spain

www.renovaveismagazine.pt
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N.°57 N.°58 N.°59 N.°60

1.t QUARTER 2024 2. QUARTER 2024 3.9 QUARTER 2024 4."" QUARTER 2024
Thematic Dossier Thematic Dossier Thematic Dossier Thematic Dossier
TRAINING AS AN ELEMENT SELF-CONSUMPTION BIOMASS PLANTS PRR AND GREEN ENERGY
DIFFERENTIATOR FOR
DECARBONIZATION Material delivery Material delivery Material delivery
23 MAY 29 AUGUST 07 NOVEMBER
Material delivery
07 MARCH Publication date Publication date Publication date
JUNE SEPTEMBER NOVEMBER
Publication date
MARCH

“renovaveis magazine”reserves the right to change publishing themes and dates according to strategic interest as Fairs and Conferences.

www.renovaveismagazine.pt
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“Manutencao”is a technical-professional magazine, within the scope of industrial maintenance technologies. This quarterly
magazine, with 3000 issues printed, is based on the constant update of all industrial maintenance sectors. The magazine
features information on new maintenance products, equipment and technologies, news, case studies, a hygiene and safety
section, a quality section, bibliography, among other topics.

Team
Director Publishing Coordinator
Luis Andrade Ferreira — FEUP Ricardo S4 e Silva
ricardo.silva@cie-comunicacao.pt
Associate Director Phone: +351 225 899 628
Raul Déria
Newspaper Writing
Helena Paulino and Sara Lopes
redacao@revistamanutencao.pt
Phone: +351 220 933 964
www.revistamanutencao.pt —
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Manutencao technicalfile calendar newsroom advertising advertising price Ej -B

Sections » Bibliography Distribution

» Editorial » Products and Tecnologies It is done by direct mail to subscribers
» Technical Article and leading companies in the sector,
» Quality Space Editorial Content and also, is distributed free at all trade
» Waste Management The development of Technological, fairs of interest to the sector.

» Tribology Section Scientific and Organisational topics

» Electricity Course within the field of Maintenance in » 24% Industrial Maintenance

» APMI Information Industrial Spaces and others. Technicians

» AAMGA Information » 21% Industry

» News of the Industry Coverage » 18% Process Managers

» Thematic File » Portugal » 15% APMI Members

» Case-Study » Brazil » 14% Industrial Designers

» Interview » Spain » 6% Education

» Press Coverage » Angola » 2% Other

» Technical-Commercial Information  » Mozambique

v

www.revistamanutencao.pt m—
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N.°160/161 N.°162 N.°163

18T and 2."¢ QUARTER 2024 3.“QUARTER 2024 4" QUARTER 2024
Thematic Dossier Thematic Dossier Thematic Dossier
APPLIED TECHNOLOGY MAINTENANCE AND DIGITAL TRANSFORMATION
THE MAINTENANCE MANAGEMENT ASSET
Material delivery
Material delivery Special Dossier 10 OCTOBER
04 APRIL LUBRICANTS
Publication date
Publication date Material delivery OCTOBER
APRIL 20 JUNE

Publication date
JUNE

“Manutencao’ reserves the right to change publishing themes and dates according to strategic interest as Fairs and Conferences.
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ELEVARE technical file calendar newsroom  advertising advertising price n

"ELEVARE"is a digital magazine, quarterly, with technical information about elevators and material handling equipment.
These take, currently, a crucial role of individual and industrial welfare, and it was unthinkable that the features of our built
and the organization of industrial processes might be maintained without this equipment. With its importance, in the last
years, the sector has undergone major changes — technological, legal and regulatory — streamlined by the continuous need
to answer to the growing concerns of society about social level, economic, safety and comfort. Thus, issues like accessibility,
energy efficiency, safety against fire, new materials, among other, are fields where there is a development of solutions.

Team Publishing Coordinator
Director Ricardo 5S4 e Silva
Fernando Mauricio Dias — ISEP ricardo.silva@cie-comunicacao.pt

Phone: +351 225 899 628
Technical Director
Vitor Hugo Neves - ISEP Newspaper Writing
Helena Paulino and Sara Lopes
redacao@elevare.pt
Phone: +351 220 933 964

www.elevare.pt
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ELEVARE technical file calendar newsroom  advertising advertising price

Sections » Case Study » Pneumatics
» Editorial » Technical-Commercial Information » Maintenance
» Opinion » Figures » Limiters of load
» Quality Space » Lifts History » Electric and hydraulic lifts
» ANIEER Column » Products and Tecnologies » Lubrificants
» Co-owners Column » Bibliography » Load hoist
» Normalization » Technical Service » Pumping platforms
» Legislation » Links » Handling of loads
» Quality, Safety and Environment » Automated warehouses
» News Editorial Content » Accessibility
» Technical Article » Security devices
» Technical Note » Variable frequency
» Research and Development » Motors
» Thematic File » Machines
» Interview » Control systems for lifts
» Press Coverage » Frames command
» Advertorial Coverage » Oil hydraulic
www.elevare.pt
c comunicacao Praca da Corujeira, 38 | Apartado 3825, 4300-144 Porto
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ELEVARE

N.°22

technical file

calendar newsroom advertising advertising price

N.°23

1t SEMESTER 2024

Thematic Dossier
INSTRUMENTATION

Material delivery
11 APRIL

Publication date
APRIL

2" SEMESTER 2024

Thematic Dossier
MOVEMENT
AND ACCESSIBILITY

Material delivery
05 SEPTEMBER

Publication date
SEPTEMBER

"elevare” reserves the right to change publishing themes and dates according to strategic interest as Fairs and Conferences.
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NEWS &

TECHNICAL TECHNICAL AND
ARTICLE COMMERCIAL INFORMATION GHIE i PRODUCTS
E 5000 a 12 000 4000 a 9000 3500 a 5500 900 a 1300
characters with spaces characters with spaces characters with spaces characters with spaces
TEXTO
4o0r5 4orb5 4orb5 1
with resolution with resolution with resolution with resolution
300 dpi 300 dpi 300 dpi 300 dpi
IMAGEM
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see spaces and prices »

Technical Specifications

All advertising material is entirely of
the client’s responsibility and should
be sentin digital form. The placement
of advertising is subject to the con-
venience of paging and location will
be determined by the company, in
accordance with its technical possi-
bilities, excepting the advertisements
that have been accepted under spe-
cial positions.

Accepted files

» Acrobat PDF da Adobe

» Adobe Illustrator CS4 (EPS, Al)

» Adobe Indesign CS4 (EPS, INDD)

comunicagao
e imprensa .
especializada, lda.

GRUPO PUBLINDUSTRIA-

» Adobe Photoshop CS4 (TIFF, JPEG,
PSD)

» Macromedia Freehand MX (EPS, FH11)

» Formatos de Compressao .ZIP e .RAR

File Type

» Acrobat PDF from Adobe

» Press Quality as Single-Page
» Crop Marks

» Bleed area of 3 mm

Notes

» It must be considered a knockout area of 5
mm from the bleeding cut to inside - on top,
bottom and outside margin of the page, where

it shall not be included any text information or

Praca da Corujeira, 38 | Apartado 3825, 4300-144 Porto
Phone: +351 225 899 626/8 | Fax: +351 225 899 629
geral@cie-comunicacao.pt | www.cie-comunicacao.pt

*Decree-Law No. 59/2021 Cost of calls to the national fixed/mobile network according to the current tariff.

important graphic data (only color or image) —
for cutting and bending reasons;

The imagens must have 300 dpi, CMYK colour
mode, flatened layer;

If the advertising is sent in the original file, it
must be “embedded” with all the elements used
(pictures with 300 dpi resolution, corporate
logos, vectors). Type must be converted to ou-
tlines. The colour system ought to be in CMYK,
with overprint on Black;

Bleed area must be 3 mm and crop, bleed and
registration marks must be included;

Under the 28 Article, n.2 2 of the Press Law (n.°
2/99, January 13), all the advertising inserts

must have the acronym PUB.

www.cie-comunicacao.pt
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Advertising - spaces and prices E E . u

Cover 210x 185 mm 130 x 180 mm 200 x 160 mm — 210 x 150 mm
Double Cover (fold-out) 413x297 mm 413x297 mm 413x297 mm 413x297 mm —
Project Cover 210% 218 mm - _ — -
Inside Cover 210x 297 mm 210x 297 mm 210 x 297 mm 210x 297 mm 210 x 297 mm
Inside Project Cover 210 x 297 mm _ _ _ _
Back Cover - on 210% 297 mm on 1 yoxze7mm | O 210x297 mm on —
request request request request
Full Page 210X 297 mm 210X 297 mm 210X 297 mm 210x 297 mm 210x 297 mm
1/2 Page Horizontal 190 x 130 mm 190 x 130 mm 190 x 130 mm 190 x 130 mm 190 x 130 mm
1/2 Page Vertical 95 x 270 mm 95 x 270 mm 95 x 277 mm 95 x 270 mm 95 x 270 mm
174 Page Horizontal 190 x 90 mm 190 x 90 mm 190 x 95 mm 190 x 90 mm 190 x 90 mm
174 Page Vertical 95 x 130 mm 95 x 130 mm 95 x 135 mm 95 x 130 mm 95 x 130 mm
Insert 1 Page A4 (100 g) On request; 2 Page A4 (200 g) On request ; Others on request 210 x 297 mm

On
request

Further advertising details
Julio Almeida: julio.almeida@cie-comunicacao.pt | Phone: +351 225 899 626
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